<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lezionieuropa.it/xmlrpc.php" /><title>Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali - Lezioni Europa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lezionieuropa.it/wp-content/cache/min/1/31803bc9634b5ea07c5afd3e3e8387d0.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="L&#039;autorità garante per la concorrenza e per il mercato, l&#039;Antitrust, ha comminato una multa salatissima da 287 milioni di euro in totale a carico delle" /><link rel="canonical" href="https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali - Lezioni Europa" /><meta property="og:description" content="L&#039;autorità garante per la concorrenza e per il mercato, l&#039;Antitrust, ha comminato una multa salatissima da 287 milioni di euro in totale a carico delle" /><meta property="og:url" content="https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/" /><meta property="og:site_name" content="Lezioni Europa" /><meta property="article:publisher" content="https://www.facebook.com/lezionieuropa/" /><meta property="article:section" content="Imprenditoria" /><meta property="article:published_time" content="2019-08-09T07:50:31+00:00" /><meta property="article:modified_time" content="2019-08-08T23:21:20+00:00" /><meta property="og:updated_time" content="2019-08-08T23:21:20+00:00" /><meta property="og:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali.jpg" /><meta property="og:image:secure_url" content="https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#039;autorità garante per la concorrenza e per il mercato, l&#039;Antitrust, ha comminato una multa salatissima da 287 milioni di euro in totale a carico delle" /><meta name="twitter:title" content="Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali - Lezioni Europa" /><meta name="twitter:site" content="@LezioniEuropaTw" /><meta name="twitter:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali.jpg" /><meta name="twitter:creator" content="@LezioniEuropaTw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lezionieuropa.it/#organization","name":"Lezioni Europa","url":"https://www.lezionieuropa.it/","sameAs":["https://www.facebook.com/lezionieuropa/","https://twitter.com/LezioniEuropaTw"],"logo":{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/#logo","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/08/Lezioni-Europa-Sito-Web-Ufficiale.jpg","width":538,"height":65,"caption":"Lezioni Europa"},"image":{"@id":"https://www.lezionieuropa.it/#logo"}},{"@type":"WebSite","@id":"https://www.lezionieuropa.it/#website","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa","publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lezionieuropa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#primaryimage","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali.jpg","width":960,"height":640,"caption":"Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali"},{"@type":"WebPage","@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#webpage","url":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/","inLanguage":"it-IT","name":"Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali - Lezioni Europa","isPartOf":{"@id":"https://www.lezionieuropa.it/#website"},"primaryImageOfPage":{"@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#primaryimage"},"datePublished":"2019-08-09T07:50:31+00:00","dateModified":"2019-08-08T23:21:20+00:00","description":"L'autorit\u00e0 garante per la concorrenza e per il mercato, l'Antitrust, ha comminato una multa salatissima da 287 milioni di euro in totale a carico delle","breadcrumb":{"@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/","url":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/","name":"Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali"}}]},{"@type":"NewsArticle","@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#article","isPartOf":{"@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#webpage"},"author":{"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c"},"headline":"Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali","datePublished":"2019-08-09T07:50:31+00:00","dateModified":"2019-08-08T23:21:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#webpage"},"publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"image":{"@id":"https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/#primaryimage"},"articleSection":"Imprenditoria","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.lezionieuropa.it#organization"}},{"@type":["Person"],"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c","name":"Ivano Riccardo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed" href="https://www.lezionieuropa.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed dei commenti" href="https://www.lezionieuropa.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='preload' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.lezionieuropa.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lezionieuropa.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lezionieuropa.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.lezionieuropa.it/?p=3444' /><link rel="alternate" type="application/json+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fantitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fantitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali%2F&#038;format=xml" /><link rel="amphtml" href="https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/amp/"><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-270x270.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5920102881941775",
          enable_page_level_ads: true
     });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-3444 single-format-standard jnews jsc_normal jeg_single_tpl_2"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2145"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-2148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2148"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2147"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-2149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2149"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2150"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2154"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a><ul class="sub-menu"><li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2153"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/" style="padding: 0 0 0 0;"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"></div><div class="entry-header"><h1 class="jeg_post_title">Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.lezionieuropa.it/author/ivano/">Ivano Riccardo</a></div><div class="jeg_meta_date"> <a href="https://www.lezionieuropa.it/antitrust-multate-le-aziende-produttrici-del-cartone-ondulato-per-pratiche-anticoncorrenziali/">9 Agosto 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.lezionieuropa.it/economia/imprenditoria/" rel="category tag">Imprenditoria</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Antitrust: Multate le Aziende Produttrici del Cartone Ondulato per Pratiche Anticoncorrenziali" data-src="https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali-750x375.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali-750x375.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2019/08/Antitrust-Multate-le-Aziende-Produttrici-del-Cartone-Ondulato-per-Pratiche-Anticoncorrenziali-360x180.jpg 360w" data-expand="700" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="9141409224" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>L&#8217;autorità garante per la concorrenza e per il mercato, l&#8217;Antitrust, ha comminato una multa salatissima da 287 milioni di euro in totale a carico delle principali aziende produttrici della tecnologia del cartone ondulato riconosciute colpevoli, insieme all&#8217;associazione di categoria, di pratiche anticoncorrenziali. Ovverossia di aver attualizzato un&#8217;intesa con lo scopo di ridurre la concorrenza nei due mercati di riferimento, ossia quello dei fogli prodotti mediante cartone ondulato e degli imballaggi sempre utilizzando la medesima tecnologia.</p><p>L&#8217;Autorità ha collaborato con il Nucleo Speciale Antitrust della Guardia di Finanza per comprendere se ci fossero i crismi ed i principi legali connessi alla pratica illecita, a seguito dell&#8217;istruttoria avviata da un&#8217;altra associazione di categoria, quella degli scatolifici non verticalmente integrati (acronimo ACIS) e alla contestuale domanda di clemenza (in inglese &#8220;leniency&#8221;) arrivata dalle aziende del gruppo DS Smith che si sono avvalse di questa possibilità ritenendosi colpevoli e aderendo all&#8217;istituto per ottenere vantaggi di pena.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5920102881941775" data-ad-slot="9450855824"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>A seguito dell&#8217;iter processuale, anche la società Ondulati Nordest S.p.a., lo Scatolificio Idealkart S.r.l. e le società del gruppo Pro-Gest, si sono avvalse di questa possibilità, chiedendo la clemenza dell&#8217;autorità deputata ell&#8217;emissione del giudizio.</p><p>L&#8217;antitrust ha indagato e attenzionato due diversi segmenti del business:</p><ul><li><strong>Il mercato della produzione e commercializzazione di fogli di cartone ondulato.  </strong></li><li><strong>Il mercato della produzione e commercializzazione degli imballaggi utilizzando il cartone ondulato.</strong></li></ul><p>Per quanto riguarda il primo, l&#8217;Antitrust, dopo le indagini, ha confermato l&#8217;intesa continuativa tra le società nel periodo temporale che va dal 2004 al 2017 per avere forte potere di negoziazione e definire prezzi di vendita e produzione, fermando gli stabilimenti a tal uopo. Vista la gravità e il perpetrarsi di questa strategia nel tempo, l&#8217;Autorità ha inflitto una multa alle imprese per un totale di 110 milioni di euro. Queste le società:</p><table style="border-collapse: collapse; width: 100%;"><tbody><tr><td style="width: 98.75px;">Pro-Gest</td><td style="width: 98.75px;">Cartonstrong Italia</td><td style="width: 98.75px;">Ondulato Trevigiano</td><td style="width: 98.75px;">Ondulati Maranello</td></tr><tr><td style="width: 98.75px;">Plurionda</td><td style="width: 98.75px;">Laveggia</td><td style="width: 98.75px;">Scatolificio Laveggia</td><td style="width: 98.75px;">Ondulati Santerno</td></tr><tr><td style="width: 98.75px;">DS Smith Holding Italia</td><td style="width: 98.75px;">DS Smith Packaging Italia</td><td style="width: 98.75px;">Smurfit Kappa Italia</td><td style="width: 98.75px;">Innova Group</td></tr><tr><td style="width: 98.75px;">Innova Group Stabilimento di Caino</td><td style="width: 98.75px;">Adda Ondulati S.p.a.</td><td style="width: 98.75px;">Imballaggi Piemontesi</td><td style="width: 98.75px;">Ondulati Nordest</td></tr><tr><td style="width: 98.75px;">Ondulati ed imballaggi del Friuli</td><td style="width: 98.75px;">Ondulato Piceno</td><td style="width: 98.75px;">ICOM</td><td style="width: 98.75px;">Ondulati del Savio</td></tr><tr><td style="width: 98.75px;">Associazione di Categoria GIFCO</td><td style="width: 98.75px;"></td><td style="width: 98.75px;"></td><td style="width: 98.75px;"></td></tr></tbody></table><p>Visto e considerato il ricorso all&#8217;istituto della clemenza, il programma sotteso, ossia il leniency programma presuppone immunità totale e quindi nessuna sanzione per le società del gruppo DS Smith che, come leniency applicant, evitano una multa superiore a 70 milioni di euro. Per chi ha aderito successivamente, ossia Ondulati Nordest e le società del Gruppo Pro-Gest, la sanzione viene ridotta rispettivamente del 50% e del 40%.</p><p>Per quanto riguarda il secondo, l&#8217;Antitrust ha contestato il reato d&#8217;intesa continuata nel periodo tra il 2005 ed il 2017 in modo che le società si ripartissero il mercato e calmierassero il prezzo di vendita agli altri partner commerciali (settore B2B), ovverossia imponessero modalità e termini di pagamento. Vista la gravità ed anche in questo caso il lasso lunghissimo di tempo nel quale sono stati perpetrati questi comportamenti, l&#8217;autorità impone una multa complessiva pari a circa 178 milioni di euro.</p><p>Le società interessate da questo secondo atto accusatorio sono:</p><table style="border-collapse: collapse; width: 100%;"><tbody><tr><td style="width: 25%;">Smurfit Kappa Italia</td><td style="width: 25%;">DS Smith Holding Italia</td><td style="width: 25%;">DS Smith Packaging Italia</td><td style="width: 25%;">Toscana Ondulati</td></tr><tr><td style="width: 25%;">International Paper Italia</td><td style="width: 25%;">Sandra</td><td style="width: 25%;">Saica Pack Italia</td><td style="width: 25%;">Mauro Benedetti</td></tr><tr><td style="width: 25%;">Ondulati ed Imballaggi del Friuli</td><td style="width: 25%;">Scatolificio Idealkart</td><td style="width: 25%;">Laveggia</td><td style="width: 25%;">Scatolificio Laveggia</td></tr><tr><td style="width: 25%;">Alliabox Italia</td><td style="width: 25%;">Innova Group</td><td style="width: 25%;">Innova Group Stabilimento di Caino</td><td style="width: 25%;">Toppazzini</td></tr><tr><td style="width: 25%;">Sada Partecipazioni</td><td style="width: 25%;">Antonio Sada &amp; Figli</td><td style="width: 25%;">ICO industria Cartone Ondulato</td><td style="width: 25%;">ICOM</td></tr><tr><td style="width: 25%;">Grimaldi</td><td style="width: 25%;">Ondulato Piceno</td><td style="width: 25%;">MS Packaging</td><td style="width: 25%;">Pro-Gest</td></tr><tr><td style="width: 25%;">Trevikart</td><td style="width: 25%;">Ondulati Maranello</td><td style="width: 25%;">Associazione di Categoria GIFCO</td><td style="width: 25%;"></td></tr></tbody></table><p>Sempre per lo stesso motivo sopra riportato, il programma di clemenza, al gruppo DS Smith, come primo autodenunciante, non sarà imposta alcuna sanzione, mentre ai successivi attori che hanno richiesto la clemenza da parte dell&#8217;Antitrust, la società Scatolificio Idealkart S.r.l. e le società del gruppo Pro-Gest, la multa sarà ridotta rispettivamente del 50% e del 40%.</p></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="9141409224" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar   col-md-4"><div class="widget widget_search" id="search-2"><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5920102881941775" data-ad-slot="6111725086"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-3444 single-format-standard jnews jsc_normal jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> © 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/lezionieuropa/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LezioniEuropaTw" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></p></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-141053299-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lezionieuropa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3444","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito fa uso dei cookie, anche di terze parti, per garantire ai suoi utenti un'esperienza di uso ottimale. Continuare nella navigazione (scroll, click, ...) equivale all'accettazione dei cookie. <a style="color:#FFFFFF;" href="https://www.lezionieuropa.it/privacy-e-cookie/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script src="https://www.lezionieuropa.it/wp-content/cache/min/1/baa10edde38ff97a3652c32f4463c48b.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lezionieuropa.it/wp-content/cache/min/1/31803bc9634b5ea07c5afd3e3e8387d0.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /></noscript></body></html>
