<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lezionieuropa.it/xmlrpc.php" /><title>Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential - Lezioni Europa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lezionieuropa.it/wp-content/cache/min/1/b514e68f01cb6f5171587d7891fd0ff1.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Credereste che quei materiali visti nell&#039;immagine possano diventare plastica? Ebbene, a Bologna ci credono grazie al progetto Bio-On. Bio-On ha chiuso la" /><link rel="canonical" href="https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential - Lezioni Europa" /><meta property="og:description" content="Credereste che quei materiali visti nell&#039;immagine possano diventare plastica? Ebbene, a Bologna ci credono grazie al progetto Bio-On. Bio-On ha chiuso la" /><meta property="og:url" content="https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/" /><meta property="og:site_name" content="Lezioni Europa" /><meta property="article:publisher" content="https://www.facebook.com/lezionieuropa/" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2019-07-24T16:41:50+00:00" /><meta property="og:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential.jpg" /><meta property="og:image:secure_url" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Credereste che quei materiali visti nell&#039;immagine possano diventare plastica? Ebbene, a Bologna ci credono grazie al progetto Bio-On. Bio-On ha chiuso la" /><meta name="twitter:title" content="Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential - Lezioni Europa" /><meta name="twitter:site" content="@LezioniEuropaTw" /><meta name="twitter:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential.jpg" /><meta name="twitter:creator" content="@LezioniEuropaTw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lezionieuropa.it/#organization","name":"Lezioni Europa","url":"https://www.lezionieuropa.it/","sameAs":["https://www.facebook.com/lezionieuropa/","https://twitter.com/LezioniEuropaTw"],"logo":{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/#logo","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/05/lezioni-europa.jpeg","width":1200,"height":894,"caption":"Lezioni Europa"},"image":{"@id":"https://www.lezionieuropa.it/#logo"}},{"@type":"WebSite","@id":"https://www.lezionieuropa.it/#website","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa","publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lezionieuropa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#primaryimage","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential.jpg","width":960,"height":640,"caption":"Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential"},{"@type":"WebPage","@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#webpage","url":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/","inLanguage":"it-IT","name":"Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential - Lezioni Europa","isPartOf":{"@id":"https://www.lezionieuropa.it/#website"},"primaryImageOfPage":{"@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#primaryimage"},"datePublished":"2019-07-24T16:41:50+00:00","dateModified":"2019-07-24T16:41:50+00:00","description":"Credereste che quei materiali visti nell'immagine possano diventare plastica? Ebbene, a Bologna ci credono grazie al progetto Bio-On. Bio-On ha chiuso la","breadcrumb":{"@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/","url":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/","name":"Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential"}}]},{"@type":"NewsArticle","@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#article","isPartOf":{"@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#webpage"},"author":{"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c"},"headline":"Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential","datePublished":"2019-07-24T16:41:50+00:00","dateModified":"2019-07-24T16:41:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#webpage"},"publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"image":{"@id":"https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/#primaryimage"},"articleSection":"Economia","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.lezionieuropa.it#organization"}},{"@type":["Person"],"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c","name":"Ivano Riccardo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed" href="https://www.lezionieuropa.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed dei commenti" href="https://www.lezionieuropa.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='preload' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.lezionieuropa.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lezionieuropa.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lezionieuropa.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.lezionieuropa.it/?p=2814' /><link rel="alternate" type="application/json+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fbio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fbio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential%2F&#038;format=xml" /><link rel="amphtml" href="https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/amp/"><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/05/cropped-lezioni-europa-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/05/cropped-lezioni-europa-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lezionieuropa.it/wp-content/uploads/2019/05/cropped-lezioni-europa-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://www.lezionieuropa.it/wp-content/uploads/2019/05/cropped-lezioni-europa-270x270.jpeg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5920102881941775",
          enable_page_level_ads: true
     });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-2814 single-format-standard jnews jsc_normal jeg_single_tpl_2"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2145"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-2148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2148"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2147"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-2149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2149"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2150"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2154"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a><ul class="sub-menu"><li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2153"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/" style="padding: 0 0 0 0;"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"> <a href="https://www.lezionieuropa.it/">Lezioni Europa</a> › <span><span><a href="https://www.lezionieuropa.it/">Lezioni Europa</a> » <span class="breadcrumb_last" aria-current="page">Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential</span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.lezionieuropa.it/author/ivano/">Ivano Riccardo</a></div><div class="jeg_meta_date"> <a href="https://www.lezionieuropa.it/bio-on-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-fondo-quintessential/">24 Luglio 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.lezionieuropa.it/economia/" rel="category tag">Economia</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Bio-On risponde alle accuse e valuta azioni legali contro il Fondo Quintessential" data-src="https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential-750x375.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential-750x375.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2019/07/Bio-On-risponde-alle-accuse-e-valuta-azioni-legali-contro-il-Fondo-Quintessential-360x180.jpg 360w" data-expand="700" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>Credereste che quei materiali visti nell&#8217;immagine possano diventare plastica? Ebbene, a Bologna ci credono grazie al progetto Bio-On.</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="2127277840" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Bio-On ha chiuso la seduta odierna con un tracollo del prezzo del titolo quotato a Piazza Affari. L&#8217;azienda bolognese, presente nel listino dal 2014 e attiva nel settore delle biotecnologie, ha subito replicato <a href="https://www.lezionieuropa.it/crolla-lazienda-produttrice-di-bioplastiche-bio-on-lazienda-bolognese-e-accusata-di-frode/">alle accuse lanciate da Quintessential Capital Management in un suo report di cui abbiamo parlato e visto anche un video esplicativo. </a></p><p>Il Fondo che ha sede a New York, a suo dire, è specializzato nello smascherare truffe, frodi e situazioni poco trasparenti riferibili alle società quotate: nel suo report ha sollevato numerosi dubbi sulla tecnologia adoperata da Bio-On, sulle collaborazioni annunciate in questi anni ed osservato alcune criticità presenti all&#8217;interno dei bilanci pubblici. Per sua stessa ammissione, Quintessential ha un interesse economico solido affinché il titolo di Bio-On crolli e forse è proprio questo il punto. O forse no.</p><p>Bio-On ha smentito, tramite il responsabile delle relazioni pubbliche, tutti gli addebiti e le dichiarazioni inerenti comportamenti scorretti e fraudolenti da parte del management, rispedendo la palla al mittente. In queste ore l&#8217;azienda sta valutando, insieme ad un pool di legali, se agire o meno contro Quintessential e se ci sono i presupposti per un&#8217;azione legale risarcitoria ovvero il richiamo al reato di turbativa di mercato con dichiarazioni mendaci e pretestuose fatte ad hoc da fondi speculativi quale Quintessential sembra essere. Nel disclaimer stesso, il fondo ha sottolineato l&#8217;interesse diretto affinché il titolo crollasse ed ha ottenuto il risultato sperato: se pratica di marketing ai limiti del possibile o reato starà alle autorità definirlo.</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5920102881941775" data-ad-slot="9450855824"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>La società bolognese ha anche replicato alle foto documentate sull&#8217;impianto produttivo che sarebbe ancora un cantiere, affermando che la produzione di PHA (poliidrossialcanoati) è già attiva e operativa. L&#8217;impianto è centrale nel business affinché i bio-polimeri diventino uno standard e non solo un vezzo nel mercato: questa è la mission aziendale molto green.</p><p>I dati descritti nel bilancio 2018 sono tutti veri e non oggetto di manipolazione, continua il comunicato, ricordando al fondo che questo documento è stato certificato da una società di revisione terza, la E&amp;Y, senza apporre né riserve, né rilievo alcuno. In ogni caso Bio-On sta preparando un documento esaustivo per approfondire meglio la questione, in ottica anche reputazionale.</p><p>La questione è molto probante anche perché il sentiment dei cittadini su un tema così caldo come i prodotti biocompatibili è in questo momento molto alto. Bio-On ha un progetto ambizioso ed importante: offrire al mercato soluzioni innovative per produrre bioplastiche sostituendo quelle inquinantii, ad esempio il PVC.</p><p>Il materiale utilizzato è in gran parte biodegradabile. La materia prima con cui si realizzano queste bioplastica deriva da:</p><ul><li><strong>Canna o barbabietola da zucchero.</strong></li><li><strong>Scarti del biodiesel come il Glicerolo grezzo.</strong></li><li><strong>Scarti derivanti dalla lavorazione delle patate.</strong></li><li><strong>Oli di frittura esausti.</strong></li></ul><p>L&#8217;economia circolare all&#8217;ennesima potenza per un ecosistema biocompatibile e sostenibile nel tempo.</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="9141409224" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar   col-md-4"><div class="widget widget_search" id="search-2"><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5920102881941775" data-ad-slot="6111725086"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-2814 single-format-standard jnews jsc_normal jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> © 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/lezionieuropa/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LezioniEuropaTw" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></p></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-141053299-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lezionieuropa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2814","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito fa uso dei cookie, anche di terze parti, per garantire ai suoi utenti un'esperienza di uso ottimale. Continuare nella navigazione (scroll, click, ...) equivale all'accettazione dei cookie. <a style="color:#FFFFFF;" href="https://www.lezionieuropa.it/privacy-e-cookie/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script src="https://www.lezionieuropa.it/wp-content/cache/min/1/7980d6ed06fa59dea5d815447892d232.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lezionieuropa.it/wp-content/cache/min/1/b514e68f01cb6f5171587d7891fd0ff1.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /></noscript></body></html>
