<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lezionieuropa.it/xmlrpc.php" /><title>Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020 - Lezioni Europa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lezionieuropa.it/wp-content/cache/min/1/906afb4610ff3b640fd431db4f80fb3c.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="&nbsp; Il colosso delle bibite analcoliche mondiale Coca Cola ha deciso uno stop formale per le assunzioni e gli investimenti in Italia dopo i recenti"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020 - Lezioni Europa" /><meta property="og:description" content="&nbsp; Il colosso delle bibite analcoliche mondiale Coca Cola ha deciso uno stop formale per le assunzioni e gli investimenti in Italia dopo i recenti" /><meta property="og:url" content="https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/" /><meta property="og:site_name" content="Lezioni Europa" /><meta property="article:publisher" content="https://www.facebook.com/lezionieuropa/" /><meta property="article:section" content="Imprenditoria" /><meta property="article:published_time" content="2019-12-21T05:00:22+00:00" /><meta property="article:modified_time" content="2019-12-21T01:03:23+00:00" /><meta property="og:updated_time" content="2019-12-21T01:03:23+00:00" /><meta property="og:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-scaled.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="933" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&nbsp; Il colosso delle bibite analcoliche mondiale Coca Cola ha deciso uno stop formale per le assunzioni e gli investimenti in Italia dopo i recenti" /><meta name="twitter:title" content="Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020 - Lezioni Europa" /><meta name="twitter:site" content="@LezioniEuropaTw" /><meta name="twitter:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-scaled.jpg" /><meta name="twitter:creator" content="@LezioniEuropaTw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lezionieuropa.it/#organization","name":"Lezioni Europa","url":"https://www.lezionieuropa.it/","sameAs":["https://www.facebook.com/lezionieuropa/","https://twitter.com/LezioniEuropaTw"],"logo":{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/#logo","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/08/Lezioni-Europa-Sito-Web-Ufficiale.jpg","width":538,"height":65,"caption":"Lezioni Europa"},"image":{"@id":"https://www.lezionieuropa.it/#logo"}},{"@type":"WebSite","@id":"https://www.lezionieuropa.it/#website","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa","description":"Economia, Tecnologia, Sport, Salute e Intrattenimento","publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lezionieuropa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#primaryimage","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-scaled.jpg","width":1400,"height":933,"caption":"Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020"},{"@type":"WebPage","@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#webpage","url":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/","inLanguage":"it-IT","name":"Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020 - Lezioni Europa","isPartOf":{"@id":"https://www.lezionieuropa.it/#website"},"primaryImageOfPage":{"@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#primaryimage"},"datePublished":"2019-12-21T05:00:22+00:00","dateModified":"2019-12-21T01:03:23+00:00","description":"&nbsp; Il colosso delle bibite analcoliche mondiale Coca Cola ha deciso uno stop formale per le assunzioni e gli investimenti in Italia dopo i recenti","breadcrumb":{"@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/","url":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/","name":"Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020"}}]},{"@type":"NewsArticle","@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#article","isPartOf":{"@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#webpage"},"author":{"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c"},"headline":"Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020","datePublished":"2019-12-21T05:00:22+00:00","dateModified":"2019-12-21T01:03:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#webpage"},"publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"image":{"@id":"https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/#primaryimage"},"articleSection":"Imprenditoria","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.lezionieuropa.it#organization"}},{"@type":["Person"],"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c","name":"Ivano Riccardo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed" href="https://www.lezionieuropa.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed dei commenti" href="https://www.lezionieuropa.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='preload' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.lezionieuropa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.lezionieuropa.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lezionieuropa.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lezionieuropa.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.lezionieuropa.it/?p=7707' /><link rel="alternate" type="application/json+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fcoca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fcoca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.1.4" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5920102881941775",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/amp/"><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-7707 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li id="menu-item-6356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li id="menu-item-5272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li id="menu-item-6025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li id="menu-item-6026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-6027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/" style="padding: 0 0 0 0;"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="entry-header"><h1 class="jeg_post_title">Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.lezionieuropa.it/author/ivano/">Ivano Riccardo</a></div><div class="jeg_meta_date"> <a href="https://www.lezionieuropa.it/coca-cola-stop-assunzioni-e-investimenti-in-italia-primi-effetti-della-legge-di-bilancio-2020/">21 Dicembre 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.lezionieuropa.it/economia/imprenditoria/" rel="category tag">Imprenditoria</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Coca Cola: Stop Assunzioni e Investimenti in Italia. Primi Effetti della Legge di Bilancio 2020" data-src="https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-750x375.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-750x375.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-360x180.jpg 360w, https://www.lezionieuropa.it/wp-content/uploads/2019/12/Coca-Cola-Stop-Assunzioni-e-Investimenti-in-Italia.-Primi-Effetti-della-Legge-di-Bilancio-2020-1140x570.jpg 1140w" data-expand="700" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="9141409224"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>&nbsp;</p><div class="lwptoc lwptoc-autoWidth lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header"> <b class="lwptoc_title">Indice dei Contenuti</b></div><div class="lwptoc_items" style="font-size:100%;"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Blocco_Investimenti_e_Assunzioni" class="lwptoc_item"> <span class="lwptoc_item_label">Blocco Investimenti e Assunzioni</span> </a></div><div class="lwptoc_item"> <a href="#Fanta_con_Arance_Rosse" class="lwptoc_item"> <span class="lwptoc_item_label">Fanta con Arance Rosse</span> </a></div><div class="lwptoc_item"> <a href="#Plastic_e_Sugar_Tax_Effetti_e_Giudizi" class="lwptoc_item"> <span class="lwptoc_item_label">Plastic e Sugar Tax: Effetti e Giudizi</span> </a></div></div></div></div></div><p>Il colosso delle bibite analcoliche mondiale Coca Cola ha deciso uno stop formale per le assunzioni e gli investimenti in Italia dopo i recenti accadimenti e le decisioni prese dal Governo anche in riferimento alle nuove tasse nella Legge di Bilancio 2020.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="9141409224"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/></div></div></div><p>O meglio, il direttore della comunicazione Giangiacomo Pierini durante un&#8217;intervista rilasciata all&#8217;agenzia Radiocor, ha aspramente criticato le misure che l&#8217;attuale esecutivo sta per portare <a href="https://www.lezionieuropa.it/legge-di-bilancio-2020-le-novita-fiscali-iva-plastic-tobin-robin-sugar-tax-imu-e-tasi-tra-le-altre/">a compimento nella legge di cui abbiamo parlato: ovvero la plastic e la sugar tax.</a></p><p>L&#8217;azienda Coca Cola HBC Italia, infatti, a fronte delle nuove imposte pagherebbe ben 160 milioni di euro l&#8217;anno: un prezzo che, di fatto, peserebbe ancor di più su una situazione già critica e in contrazione da anni (negli ultimi 10 anni il mercato delle bibite gassate sul quale concorre direttamente Coca Cola quale leader, è sceso del 25%). Secondo il portavoce, queste due tasse inciderebbero in negativo di altri 10 punti percentuali.</p><p>In Italia la Coca Cola ha diversi stabilimenti localizzati in zone differenti d&#8217;Italia e dà lavoro a più di 2.000 dipendenti, per non contare l&#8217;indotto derivante da queste attività.</p><p>Le fabbriche si trovano in queste regioni:</p><ul><li><strong>Campania. </strong></li><li><strong>Veneto.</strong></li><li><strong>Abruzzo.</strong></li><li><strong>Basilicata</strong> (Trattamento e Imbottigliamento acque).</li></ul><h2><span id="Blocco_Investimenti_e_Assunzioni">Blocco Investimenti e Assunzioni</span></h2><p>Così come abbiamo anticipato nel titolo, la Coca Cola attende la definizione formale di quanto previsto dalla Legge di Bilancio 2020, in attesa solo di conferma alla Camera dopo aver superato lo scoglio più duro al Senato.</p><p>Nel frattempo, infatti, l&#8217;azienda ha di fatto bloccato i 49 milioni d&#8217;investimenti pianificati in Italia il prossimo anno e tutti i piani d&#8217;assunzione per nuovo personale e forza lavoro da impiegare negli stabilimenti italiani.</p><p>Se la situazione al sud non fosse già di per sé critica, tra Whirlpool e ex Ilva, Pierini ci mette il carico da 90 palesando il rischio della chiusura dello stabilimento in provincia di Caserta, a Marcianise e quello di Oricola in Abruzzo: nella località abruzzese si producono solo bibite gassate in PET (Plastica) quindi sarebbe sicuramente tra le attività più colpite nell&#8217;ampia gamma merceologica odierna della Coca Cola.</p><p>Rispetto a questi, infatti, l&#8217;azienda darebbe sicuramente priorità e maggiore tutela agli investimenti fatti nello stabilimento di Nogara. Investimenti che lo hanno reso il più grande d&#8217;Europa grazie anche ai 30 milioni di euro impiegati.</p><p>&nbsp;</p><h2><span id="Fanta_con_Arance_Rosse">Fanta con Arance Rosse</span></h2><p>Proprio a causa di questa stangata sulle attività, la Coca Cola potrà anche rivedere l&#8217;investimento fatto sei mesi or sono con il marchio Fanta e il prodotto naturale legato alla regione Sicilia e alle sue arance rosse d&#8217;eccellenza a marchio Igp (Identificazione Geografica Protetta). A seguito di questa riduzione della marginalità, l&#8217;azienda potrebbe anche rivedere i suoi piani e acquistare arance dall&#8217;estero, più a buon mercato, ma sicuramente meno qualitative.</p><p>Di sicuro il brand Lurisia non risentirà di queste nuove tasse: recentemente passato sotto l&#8217;ombrello enorme di Coca Cola, i prodotti venduti con questo marchio appartengono a segmenti premium e non risentiranno sostanzialmente di quanto cambierà in Italia e delle nuove imposizioni fiscali.</p><p>&nbsp;</p><h2><span id="Plastic_e_Sugar_Tax_Effetti_e_Giudizi">Plastic e Sugar Tax: Effetti e Giudizi</span></h2><p>Le tasse che da tempo riempono le pagine di cronache e sono al centro di forti polemiche politiche, hanno un nome tutto inglese, come oramai sempre più spesso accade anche nel nostro paese. La Plastic Tax è un&#8217;imposta che, recependo in parte una Direttiva Europea, prevede il pagamento di 45 centesimi di euro per ogni chilo di plastica utilizzato nel packaging e negli imballaggi da parte delle aziende.</p><p>La tassa diverrà esecutiva già dal 1° gennaio 2020: l&#8217;esecutivo stima un flusso di liquidità nelle casse dello Stato (gettito) derivante da questo nuovo orpello pari a 140 milioni di euro l&#8217;anno prossimo e quasi quintuplicato nel 2021 (521 milioni).</p><p>Numeri molto positivi per i conti pubblici, fermo restando la capacità dei produttori nel rispondere a questa nuova tassazione in modo innovativo, ovvero la contrazione dei consumi che potrebbe conseguire un aumento dei prezzi probabile sui consumatori finali: quelli che poi pagano sempre, oltre le tasse reddituali, anche quelle indirette e di riflesso le imposte gravanti su chi produce in buona parte.</p><p>Per la Sugar Tax, la tassa che colpirà direttamente le bibite gassate, quindi gran parte dei prodotti sotto l&#8217;egida della Coca Cola, ci sarà tempo fino ad ottobre, mese da cui entrerà in vigore quest&#8217;imposta. Da quanto scritto nella Legge di Bilancio 2020, i produttori dovranno corrispondere all&#8217;Erario 10 centesimi di euro per ogni litro di bevanda, ovvero 25 centesimi per ogni chilo prodotti.</p><p>Dato che inizierà solo nell&#8217;ultimo trimestre dell&#8217;anno, la finanza pubblica potrà godere nel 2020 solamente di 58 milioni di euro come introiti stimati. Fatto salvo il fatto che nel frattempo le cose non cambino.</p><p>Se da un lato ci sono le giuste correnti ambientaliste e a tutela dell&#8217;ambiente che premono per un cambio radicale nell&#8217;utilizzo della plastica, altamente inquinante, dall&#8217;altro le imprese che operano in Italia, soprattutto nella regione Emilia e in quella Lombarda, non hanno di certo gioito all&#8217;emanazione di queste tasse.</p><p>Secondo quanto riportato da uno studio di Confindustria Vicenza, di fatto, le ragioni ambientaliste sarebbero pressoché minime per quanto concerne un&#8217;imposta che vuole solamente gravare con altro nome sul comparto imprenditoriale. Da quanto risulta dallo studio, infatti, quasi il 93% della plastica utilizzata nel nostro Paese sarebbe recuperata e riutilizzata riciclandola in modo efficace secondo quanto dispone la nuova tendenza all&#8217;economia circolare.</p><p>Secondo le imprese, dunque, non ci sarebbe alcun beneficio pratica se non quello di tassare un&#8217;attività e depauperare un territorio, quello emiliano e lombardo, fortemente industrializzato.</p><p>&nbsp;</p></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="9141409224"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar   col-md-4"><div class="widget widget_search" id="search-2"><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="6111725086"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-7707 single-format-standard aawp-custom jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> © 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/lezionieuropa/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LezioniEuropaTw" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></p></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-141053299-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lezionieuropa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"7707","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script src="https://www.lezionieuropa.it/wp-content/cache/min/1/a28ae0fd5943e62a91d2c20f35a91823.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lezionieuropa.it/wp-content/cache/min/1/906afb4610ff3b640fd431db4f80fb3c.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lezionieuropa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576904455 -->