<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lezionieuropa.it/xmlrpc.php" /><title>Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus - Lezioni Europa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lezionieuropa.it/wp-content/cache/min/1/ea23717452fc75dc3c841d5dcb5dbfd6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" />  <meta name="description" content="Tra i membri di élite di tutti i centri di ricerca e le strutture ospedaliere italiane che stanno cercando di istituire un team e della task force per"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus - Lezioni Europa" /><meta property="og:description" content="Tra i membri di élite di tutti i centri di ricerca e le strutture ospedaliere italiane che stanno cercando di istituire un team e della task force per" /><meta property="og:url" content="https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/" /><meta property="og:site_name" content="Lezioni Europa" /><meta property="article:publisher" content="https://www.facebook.com/lezionieuropa/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:section" content="Salute" /><meta property="article:published_time" content="2020-02-02T20:51:03+00:00" /><meta property="og:image" content="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tra i membri di élite di tutti i centri di ricerca e le strutture ospedaliere italiane che stanno cercando di istituire un team e della task force per" /><meta name="twitter:title" content="Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus - Lezioni Europa" /><meta name="twitter:site" content="@LezioniEuropaTw" /><meta name="twitter:image" content="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-scaled.jpg" /><meta name="twitter:creator" content="@LezioniEuropaTw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lezionieuropa.it/#organization","name":"Lezioni Europa","url":"https://www.lezionieuropa.it/","sameAs":["https://www.facebook.com/lezionieuropa/","https://twitter.com/LezioniEuropaTw"],"logo":{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/#logo","url":"https://www.lezionieuropa.it/wp-content/uploads/2020/01/Logo-Lezioni-Europa.jpg","width":538,"height":65,"caption":"Lezioni Europa"},"image":{"@id":"https://www.lezionieuropa.it/#logo"}},{"@type":"WebSite","@id":"https://www.lezionieuropa.it/#website","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa","description":"Economia, Tecnologia, Sport, Salute e Intrattenimento","publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lezionieuropa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#primaryimage","url":"https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-scaled.jpg","width":2560,"height":1707,"caption":"Francesca Colavita La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus"},{"@type":"WebPage","@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#webpage","url":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/","inLanguage":"it-IT","name":"Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus - Lezioni Europa","isPartOf":{"@id":"https://www.lezionieuropa.it/#website"},"primaryImageOfPage":{"@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#primaryimage"},"datePublished":"2020-02-02T20:51:03+00:00","dateModified":"2020-02-02T20:51:03+00:00","description":"Tra i membri di \u00e9lite di tutti i centri di ricerca e le strutture ospedaliere italiane che stanno cercando di istituire un team e della task force per","breadcrumb":{"@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/","url":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/","name":"Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus"}}]},{"@type":"NewsArticle","@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#article","isPartOf":{"@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#webpage"},"author":{"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c"},"headline":"Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus","datePublished":"2020-02-02T20:51:03+00:00","dateModified":"2020-02-02T20:51:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#webpage"},"publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"image":{"@id":"https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/#primaryimage"},"keywords":"Coronavirus","articleSection":"Salute","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lezionieuropa.it#organization"}},{"@type":["Person"],"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c","name":"Ivano Riccardo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed" href="https://www.lezionieuropa.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed dei commenti" href="https://www.lezionieuropa.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='preload' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lezionieuropa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.lezionieuropa.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lezionieuropa.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lezionieuropa.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.lezionieuropa.it/?p=9639' /><link rel="alternate" type="application/json+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Ffrancesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Ffrancesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.2.0" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5920102881941775",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/amp/"><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2020/01/cropped-Lezioni-Europa-LEz-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2020/01/cropped-Lezioni-Europa-LEz-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lezionieuropa.it/wp-content/uploads/2020/01/cropped-Lezioni-Europa-LEz-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.lezionieuropa.it/wp-content/uploads/2020/01/cropped-Lezioni-Europa-LEz-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>   <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-9639 single-format-standard aawp-custom jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li id="menu-item-6356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li id="menu-item-5272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li id="menu-item-6025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li id="menu-item-6026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-6027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun Risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/" style="padding: 0 0 0 0;"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun Risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun Risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="entry-header"><h1 class="jeg_post_title">Francesca Colavita: La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">di</span> <a href="https://www.lezionieuropa.it/author/ivano/">Ivano Riccardo</a></div><div class="jeg_meta_date"> <a href="https://www.lezionieuropa.it/francesca-colavita-la-ricercatrice-molisana-a-roma-per-fronteggiare-la-minaccia-coronavirus/">2 Febbraio 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.lezionieuropa.it/salute/" rel="category tag">Salute</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-12"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.667%"><img width="1140" height="760" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-1140 size-jnews-featured-1140 lazyload wp-post-image" alt="Francesca Colavita La Ricercatrice Molisana a Roma per Fronteggiare la Minaccia Coronavirus" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1140x760.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1140x760.jpg 1140w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-300x200.jpg 300w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1024x683.jpg 1024w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-768x512.jpg 768w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-1536x1024.jpg 1536w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-2048x1365.jpg 2048w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Francesca-Colavita-La-Ricercatrice-Molisana-a-Roma-per-Fronteggiare-la-Minaccia-Coronavirus-750x500.jpg 750w" data-expand="700" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="3712971343" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>Tra i membri di élite di tutti i centri di ricerca e le strutture ospedaliere italiane che stanno cercando di istituire un team e della task force per cercare di arginare una possibile diffusione del Coronavirus, il virus il cui focolaio si trova a Wuhan ma che minaccia di espandersi a vista d’olio, c’è anche un’eccellenza appartenente alla piccola Regione del Molise.</p><p>Si tratta della Dottoressa Francesca Colavita, giovane medico proveniente dal capoluogo di Regione, Campobasso. La dottoressa Colavita fa parte del team di ricercatrici dell’Istituto Nazionale delle Malattie Infettive Spallanzani di Roma, dove si trovano <a href="https://www.lezionieuropa.it/virus-cinese-2-casi-in-italia-accertati-di-contagi-da-coronavirus-blocco-aereo-deciso-dal-premier-conte/">i due coniugi contagiati e trovati positivi alla malattia in Italia</a> e dove è stato portato anche <a href="https://www.lezionieuropa.it/coronavirus-cina-intercultura-e-situazione-italia-falsi-allarmi-paura-cartelli-discriminatori-mascherine-e-candeggina/">il pullman con i loro compagni di viaggio. </a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class="ads-wrapper align-center "><div class="ads_code"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="3712971343" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br></div></div></div><p>La giovane molisana, a dispetto della sua età, di soli 30 anni, può vantare già una comprovata esperienza nello studio di uno dei virus più pericolosi che l’uomo abbia mai conosciuto: l’ebola.</p><p>All’Ospedale Spallanzani di Roma, la Colavita è inquadrata con un contratto di collaborazione grazie al quale proverà a mettere il suo know-how e la sua esperienza al servizio di tutta la comunità e dell’Italia intera, nel caso la situazione dovesse aggravarsi, sperando che non ci sia un escalation.</p><p>D’altronde, dopo aver partecipato a progetti di sicurezza e cooperazione e sviluppo in zone difficili da gestire, come la Sierra Leone, la Dottoressa, seppur giovane, avrà sicuramente le doti di leadership e le conoscenze necessarie a fronteggiare qualsiasi situazione, finanche la più critica.</p><p>Nel frattempo, purtroppo, emergono notizie non positive: si parla di altri possibili casi di contagio in Francia (<a href="https://www.lezionieuropa.it/coronavirus-20-cittadini-francesi-hanno-i-sintomi-del-virus-appena-rientrati-dalla-cina/">clicca qui per leggere l’articolo</a>) e a Wuhan domani <a href="https://www.lezionieuropa.it/coronavirus-costruito-lospedale-a-wuhan-in-tempo-record-cosa-succede-nel-cuore-del-contagio/">si inaugura l’ospedale sul modello di quanto fatto nel 2013 contro la Sars</a>, il precedente Coronavirus che ha spaventato il mondo intero.</p><p>&nbsp;</p><div class="jeg_post_tags"><span>Argomenti:</span> <a href="https://www.lezionieuropa.it/tag/coronavirus/" rel="tag">Coronavirus</a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5920102881941775" data-ad-slot="3712971343" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br/></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_9639_0_5e37363976ca0 " data-unique="jnews_module_9639_0_5e37363976ca0"><div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli Simili<strong> </strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm post-9634 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/coronavirus-20-cittadini-francesi-hanno-i-sintomi-del-virus-appena-rientrati-dalla-cina/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus 20 Cittadini Francesi hanno i Sintomi del Virus, appena rientrati dalla Cina" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-20-Cittadini-Francesi-hanno-i-Sintomi-del-Virus-appena-rientrati-dalla-Cina-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-20-Cittadini-Francesi-hanno-i-Sintomi-del-Virus-appena-rientrati-dalla-Cina-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-20-Cittadini-Francesi-hanno-i-Sintomi-del-Virus-appena-rientrati-dalla-Cina-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-20-Cittadini-Francesi-hanno-i-Sintomi-del-Virus-appena-rientrati-dalla-Cina-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-20-Cittadini-Francesi-hanno-i-Sintomi-del-Virus-appena-rientrati-dalla-Cina-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/coronavirus-20-cittadini-francesi-hanno-i-sintomi-del-virus-appena-rientrati-dalla-cina/">Coronavirus: 20 Cittadini Francesi hanno i Sintomi del Virus, appena rientrati dalla Cina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/coronavirus-20-cittadini-francesi-hanno-i-sintomi-del-virus-appena-rientrati-dalla-cina/" ><i class="fa fa-clock-o"></i> 02/02/2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-9630 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/coronavirus-costruito-lospedale-a-wuhan-in-tempo-record-cosa-succede-nel-cuore-del-contagio/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus Costruito l&#039;Ospedale a Wuhan in Tempo Record. Cosa Succede nel Cuore del Contagio" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Costruito-lOspedale-a-Wuhan-in-Tempo-Record.-Cosa-Succede-nel-Cuore-del-Contagio-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Costruito-lOspedale-a-Wuhan-in-Tempo-Record.-Cosa-Succede-nel-Cuore-del-Contagio-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Costruito-lOspedale-a-Wuhan-in-Tempo-Record.-Cosa-Succede-nel-Cuore-del-Contagio-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Costruito-lOspedale-a-Wuhan-in-Tempo-Record.-Cosa-Succede-nel-Cuore-del-Contagio-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Costruito-lOspedale-a-Wuhan-in-Tempo-Record.-Cosa-Succede-nel-Cuore-del-Contagio-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/coronavirus-costruito-lospedale-a-wuhan-in-tempo-record-cosa-succede-nel-cuore-del-contagio/">Coronavirus: Costruito l&#8217;Ospedale a Wuhan in Tempo Record. Cosa Succede nel Cuore del Contagio?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/coronavirus-costruito-lospedale-a-wuhan-in-tempo-record-cosa-succede-nel-cuore-del-contagio/" ><i class="fa fa-clock-o"></i> 02/02/2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-9595 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/coronavirus-cina-intercultura-e-situazione-italia-falsi-allarmi-paura-cartelli-discriminatori-mascherine-e-candeggina/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus Cina. Intercultura e Situazione Italia Falsi Allarmi, Paura, Cartelli Discriminatori, Mascherine e Candeggina" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Cina.-Intercultura-e-Situazione-Italia-Falsi-Allarmi-Paura-Cartelli-Discriminatori-Mascherine-e-Candeggina-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Cina.-Intercultura-e-Situazione-Italia-Falsi-Allarmi-Paura-Cartelli-Discriminatori-Mascherine-e-Candeggina-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Cina.-Intercultura-e-Situazione-Italia-Falsi-Allarmi-Paura-Cartelli-Discriminatori-Mascherine-e-Candeggina-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Cina.-Intercultura-e-Situazione-Italia-Falsi-Allarmi-Paura-Cartelli-Discriminatori-Mascherine-e-Candeggina-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Coronavirus-Cina.-Intercultura-e-Situazione-Italia-Falsi-Allarmi-Paura-Cartelli-Discriminatori-Mascherine-e-Candeggina-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/coronavirus-cina-intercultura-e-situazione-italia-falsi-allarmi-paura-cartelli-discriminatori-mascherine-e-candeggina/">Coronavirus Cina. Intercultura e Situazione Italia: Falsi Allarmi, Paura, Cartelli Discriminatori, Mascherine e Candeggina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/coronavirus-cina-intercultura-e-situazione-italia-falsi-allarmi-paura-cartelli-discriminatori-mascherine-e-candeggina/" ><i class="fa fa-clock-o"></i> 01/02/2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-9582 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/virus-e-terrore-muore-in-strada-a-wuhan-e-nessuno-si-avvicina-immagine-della-paura-umana/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Virus e Terrore Muore in Strada a Wuhan e Nessuno si Avvicina. Immagine della Paura Umana" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Virus-e-Terrore-Muore-in-Strada-a-Wuhan-e-Nessuno-si-Avvicina.-Immagine-della-Paura-Umana-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/02/Virus-e-Terrore-Muore-in-Strada-a-Wuhan-e-Nessuno-si-Avvicina.-Immagine-della-Paura-Umana-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Virus-e-Terrore-Muore-in-Strada-a-Wuhan-e-Nessuno-si-Avvicina.-Immagine-della-Paura-Umana-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Virus-e-Terrore-Muore-in-Strada-a-Wuhan-e-Nessuno-si-Avvicina.-Immagine-della-Paura-Umana-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/02/Virus-e-Terrore-Muore-in-Strada-a-Wuhan-e-Nessuno-si-Avvicina.-Immagine-della-Paura-Umana-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/virus-e-terrore-muore-in-strada-a-wuhan-e-nessuno-si-avvicina-immagine-della-paura-umana/">Virus e Terrore: Muore in Strada a Wuhan e Nessuno si Avvicina. Immagine della Paura Umana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/virus-e-terrore-muore-in-strada-a-wuhan-e-nessuno-si-avvicina-immagine-della-paura-umana/" ><i class="fa fa-clock-o"></i> 01/02/2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-9543 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/virus-coronavirus-google-vi-aiuta-a-trovare-informazioni-pertinenti-che-vi-riguardano-come-fare/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Virus Coronavirus Google Vi Aiuta a Trovare Informazioni Pertinenti che Vi Riguardano. Come Fare" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/01/Virus-Coronavirus-Google-Vi-Aiuta-a-Trovare-Informazioni-Pertinenti-che-Vi-Riguardano.-Come-Fare-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/01/Virus-Coronavirus-Google-Vi-Aiuta-a-Trovare-Informazioni-Pertinenti-che-Vi-Riguardano.-Come-Fare-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Virus-Coronavirus-Google-Vi-Aiuta-a-Trovare-Informazioni-Pertinenti-che-Vi-Riguardano.-Come-Fare-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Virus-Coronavirus-Google-Vi-Aiuta-a-Trovare-Informazioni-Pertinenti-che-Vi-Riguardano.-Come-Fare-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Virus-Coronavirus-Google-Vi-Aiuta-a-Trovare-Informazioni-Pertinenti-che-Vi-Riguardano.-Come-Fare-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/virus-coronavirus-google-vi-aiuta-a-trovare-informazioni-pertinenti-che-vi-riguardano-come-fare/">Virus Coronavirus: Google Vi Aiuta a Trovare Informazioni Pertinenti che Vi Riguardano. Come Fare</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/virus-coronavirus-google-vi-aiuta-a-trovare-informazioni-pertinenti-che-vi-riguardano-come-fare/" ><i class="fa fa-clock-o"></i> 31/01/2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-9537 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus"><div class="jeg_thumb"> <a href="https://www.lezionieuropa.it/coronavirus-arriva-la-conferma-il-virus-cinese-si-trasmette-anche-durante-lincubazione/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus arriva la conferma, il Virus Cinese si Trasmette anche Durante l&#039;Incubazione" data-src="https://www.lezionieuropa.it/wp-content/uploads/2020/01/Coronavirus-arriva-la-conferma-il-Virus-Cinese-si-Trasmette-anche-Durante-lIncubazione-120x86.jpg" data-sizes="auto" data-srcset="https://www.lezionieuropa.it/wp-content/uploads/2020/01/Coronavirus-arriva-la-conferma-il-Virus-Cinese-si-Trasmette-anche-Durante-lIncubazione-120x86.jpg 120w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Coronavirus-arriva-la-conferma-il-Virus-Cinese-si-Trasmette-anche-Durante-lIncubazione-350x250.jpg 350w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Coronavirus-arriva-la-conferma-il-Virus-Cinese-si-Trasmette-anche-Durante-lIncubazione-750x536.jpg 750w, https://www.lezionieuropa.it/wp-content/uploads/2020/01/Coronavirus-arriva-la-conferma-il-Virus-Cinese-si-Trasmette-anche-Durante-lIncubazione-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.lezionieuropa.it/coronavirus-arriva-la-conferma-il-virus-cinese-si-trasmette-anche-durante-lincubazione/">Coronavirus: arriva la conferma, il Virus Cinese si Trasmette anche Durante l&#8217;Incubazione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.lezionieuropa.it/coronavirus-arriva-la-conferma-il-virus-cinese-si-trasmette-anche-durante-lincubazione/" ><i class="fa fa-clock-o"></i> 31/01/2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_9639_0_5e37363976ca0 = {"header_icon":"","first_title":"Articoli Simili","second_title":" ","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":9639,"include_category":"","exclude_category":"","include_author":"","include_tag":"45","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_21"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-9639 single-format-standard aawp-custom jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> © 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun Risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6356"><a href="https://www.lezionieuropa.it/economia/assicurazioni/">Assicurazioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6025"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6026"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6027"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/lezionieuropa/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LezioniEuropaTw" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></p></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-141053299-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lezionieuropa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>          <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"9639","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script>  <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script>
<![endif]-->   <div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.lezionieuropa.it/wp-content/cache/min/1/ef94e41848fc14185ebe8d6606d41f31.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lezionieuropa.it/wp-content/cache/min/1/ea23717452fc75dc3c841d5dcb5dbfd6.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580676665 -->