<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.lezionieuropa.it/xmlrpc.php" /><title>Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite - Lezioni Europa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.lezionieuropa.it/wp-content/cache/min/1/97b66aa78d608baa2988b51e815dbdee.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important}div.heateor_sss_bottom_sharing li{width:25%!important}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100%!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}</style><meta name="description" content="Sul sito di Invitalia, l&#039;Agenzia Italiana per lo Sviluppo delle Imprese da cui passano tutte le iniziative ed i finanziamenti soprattutto dedicati a nuove"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite - Lezioni Europa" /><meta property="og:description" content="Sul sito di Invitalia, l&#039;Agenzia Italiana per lo Sviluppo delle Imprese da cui passano tutte le iniziative ed i finanziamenti soprattutto dedicati a nuove" /><meta property="og:url" content="https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/" /><meta property="og:site_name" content="Lezioni Europa" /><meta property="article:publisher" content="https://www.facebook.com/lezionieuropa/" /><meta property="article:section" content="Imprenditoria" /><meta property="article:published_time" content="2019-10-02T06:13:52+00:00" /><meta property="article:modified_time" content="2019-10-01T22:48:34+00:00" /><meta property="og:updated_time" content="2019-10-01T22:48:34+00:00" /><meta property="og:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/10/Partecipa-a-SPIN-Programma-per-Start-Up-PMI-e-Spin-Off-Universitari-del-Sud-Italia-by-Invitalia-ed-Elite-e1569970233846.jpg" /><meta property="og:image:secure_url" content="https://www.lezionieuropa.it/wp-content/uploads/2019/10/Partecipa-a-SPIN-Programma-per-Start-Up-PMI-e-Spin-Off-Universitari-del-Sud-Italia-by-Invitalia-ed-Elite-e1569970233846.jpg" /><meta property="og:image:width" content="280" /><meta property="og:image:height" content="290" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sul sito di Invitalia, l&#039;Agenzia Italiana per lo Sviluppo delle Imprese da cui passano tutte le iniziative ed i finanziamenti soprattutto dedicati a nuove" /><meta name="twitter:title" content="Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite - Lezioni Europa" /><meta name="twitter:site" content="@LezioniEuropaTw" /><meta name="twitter:image" content="https://www.lezionieuropa.it/wp-content/uploads/2019/10/Partecipa-a-SPIN-Programma-per-Start-Up-PMI-e-Spin-Off-Universitari-del-Sud-Italia-by-Invitalia-ed-Elite-e1569970233846.jpg" /><meta name="twitter:creator" content="@LezioniEuropaTw" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lezionieuropa.it/#organization","name":"Lezioni Europa","url":"https://www.lezionieuropa.it/","sameAs":["https://www.facebook.com/lezionieuropa/","https://twitter.com/LezioniEuropaTw"],"logo":{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/#logo","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/08/Lezioni-Europa-Sito-Web-Ufficiale.jpg","width":538,"height":65,"caption":"Lezioni Europa"},"image":{"@id":"https://www.lezionieuropa.it/#logo"}},{"@type":"WebSite","@id":"https://www.lezionieuropa.it/#website","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa","publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lezionieuropa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#primaryimage","url":"https://www.lezionieuropa.it/wp-content/uploads/2019/10/Partecipa-a-SPIN-Programma-per-Start-Up-PMI-e-Spin-Off-Universitari-del-Sud-Italia-by-Invitalia-ed-Elite-e1569970233846.jpg","width":280,"height":290,"caption":"Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite"},{"@type":"WebPage","@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#webpage","url":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/","inLanguage":"it-IT","name":"Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite - Lezioni Europa","isPartOf":{"@id":"https://www.lezionieuropa.it/#website"},"primaryImageOfPage":{"@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#primaryimage"},"datePublished":"2019-10-02T06:13:52+00:00","dateModified":"2019-10-01T22:48:34+00:00","description":"Sul sito di Invitalia, l'Agenzia Italiana per lo Sviluppo delle Imprese da cui passano tutte le iniziative ed i finanziamenti soprattutto dedicati a nuove","breadcrumb":{"@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/","url":"https://www.lezionieuropa.it/","name":"Lezioni Europa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/","url":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/","name":"Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite"}}]},{"@type":"NewsArticle","@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#article","isPartOf":{"@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#webpage"},"author":{"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c"},"headline":"Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite","datePublished":"2019-10-02T06:13:52+00:00","dateModified":"2019-10-01T22:48:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#webpage"},"publisher":{"@id":"https://www.lezionieuropa.it/#organization"},"image":{"@id":"https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/#primaryimage"},"articleSection":"Imprenditoria","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.lezionieuropa.it#organization"}},{"@type":["Person"],"@id":"https://www.lezionieuropa.it/#/schema/person/241d417dc7a72fcfedf7dd9db705354c","name":"Ivano Riccardo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed" href="https://www.lezionieuropa.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Lezioni Europa &raquo; Feed dei commenti" href="https://www.lezionieuropa.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style type="text/css">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</style><link crossorigin="anonymous" rel='preload' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.lezionieuropa.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lezionieuropa.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lezionieuropa.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://www.lezionieuropa.it/?p=5344' /><link rel="alternate" type="application/json+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lezionieuropa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F&#038;format=xml" /><link rel="amphtml" href="https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/amp/"><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.lezionieuropa.it/wp-content/uploads/2019/07/cropped-lezioni-europa-270x270.jpg" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-5344 single-format-standard jnews jsc_normal jeg_single_tpl_2"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2145"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-2148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2148"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-2147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2147"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-2149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2149"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2150"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2151"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li id="menu-item-5271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5271"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li><li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2155"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-2152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2152"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-2154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2154"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a><ul class="sub-menu"><li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2153"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/" style="padding: 0 0 0 0;"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li id="menu-item-2478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li id="menu-item-5272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272 bgnav" data-item-row="default" ><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.lezionieuropa.it/"> Lezioni Europa </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"></div><div class="entry-header"><h1 class="jeg_post_title">Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="jeg_meta_author"> <span class="meta_text">by</span> <a href="https://www.lezionieuropa.it/author/ivano/">Ivano Riccardo</a></div><div class="jeg_meta_date"> <a href="https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/">2 Ottobre 2019</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.lezionieuropa.it/economia/imprenditoria/" rel="category tag">Imprenditoria</a> </span></div><div class="meta_right"></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:133.929%"><img width="280" height="375" src="https://www.lezionieuropa.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Partecipa a SPIN! Programma per Start Up, PMI e Spin-Off Universitari del Sud Italia by Invitalia ed Elite" data-src="https://www.lezionieuropa.it/wp-content/uploads/2019/10/Partecipa-a-SPIN-Programma-per-Start-Up-PMI-e-Spin-Off-Universitari-del-Sud-Italia-by-Invitalia-ed-Elite-280x375.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="9141409224"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"></div><div class="content-inner "><p>Sul sito di Invitalia, l&#8217;Agenzia Italiana per lo Sviluppo delle Imprese da cui passano tutte le iniziative ed i finanziamenti soprattutto dedicati a nuove iniziative di business, è finalmente arrivata l&#8217;iniziativa di cui tanto si è parlato dedicate alle imprese nelle regioni del sud.</p><p>Il progetto si chiama SPIN, acronimo di Scaleup Program Invitalia Network. Promosso dal Ministero dello Sviluppo Economico, questo nuovo programma è diretto a tutte quelle start up, piccole e medie imprese (le cosiddette PMI) e finanche agli spin-off universitari che vogliano cogliere l&#8217;opportunità derivante dalla presenza di soggetti in grado di fare evolvere l&#8217;idea di business ed il modello stesso coadiuvando il management e colmando lacune intrinseche.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><iframe src="about:blank" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&#038;p=12&#038;l=ez&#038;f=ifr&#038;linkID=dc0dc954f1b128d337e13045864c5bfb&#038;t=lezionieuropa-21&#038;tracking_id=lezionieuropa-21"></iframe><noscript><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=dc0dc954f1b128d337e13045864c5bfb&t=lezionieuropa-21&tracking_id=lezionieuropa-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></noscript></div></div></div><p>Gli obiettivi palesati dal programma SPIN sono tre:</p><ul><li><strong>Favorire incontro tra start up, pmi e spin-off universitari con le cosiddette &#8220;scaleup innovative&#8221; presenti nel Mezzogiorno</strong>, ovvero società start up che hanno già superato le fasi critiche di crescita e sviluppato un modello di business scalabile e ripetibile, dunque sono pronte ad espandersi ancor di più.</li><li><strong>Facilitare processi di open innovation</strong> orientati alle nuove tecnologie ed alle idee in primis.</li><li><strong>Consentire l&#8217;accesso a nuove forme di finanza alternativa</strong>, basilari per la crescita di una qualunque azienda.</li></ul><p>Grazie al programma SPIN, per la prima volta i soggetti più meritevoli potranno avvalersi anche dei servizi offerti da Elite, partner importante di questa nuova campagna, facente parte del London Stoke Exchange Group. Servizi disponibili mediante una piattaforma online personalizzata cui accedere ed usufruire in maniera tale da riuscire a reperire informazioni e dati difficili da recepire in altro modo. E si sa, le informazioni hanno un valore molto importante soprattutto nel mondo finanziario ed imprenditoriale.</p><p>&nbsp;</p><h3>Programma SPIN: Quando Partecipare, Road Show</h3><p>Il programma SPIN è legato ad un road show, ovvero una serie di tappe che toccherà le principali città delle regioni del sud implicate. Occorre far presto perché la road è già iniziata il 1° ottobre, ma i prossimi appuntamenti sono ancora disponibili:</p><ul><li><strong>Catania</strong> – Enel Innovation Hub&amp;Lab – 1 ottobre 2019 &#8211; <a href="https://www.invitalia.it/-/media/invitalia/documenti/rafforziamo-le-imprese/spin/agenda_lavori_catania_1-ott-aggiornata.pdf?la=it-it&amp;hash=B188AF3AEACF2C65A96E0CE5DB5EC457B6F0DD06">Agenda dei lavori</a></li><li><strong>Palermo</strong> – Digital Magics/Villa Riso – 2 ottobre 2019 &#8211; <a href="https://www.invitalia.it/-/media/invitalia/documenti/rafforziamo-le-imprese/spin/agenda_lavori_palermo-2-ott-agg.pdf?la=it-it&amp;hash=DF5E9D384D9B68FBBD94375BB14FAC344C001202">Agenda dei lavori</a></li><li><strong>Napoli</strong> – San Giovanni a Teduccio &#8211; 3 ottobre 2019 &#8211; <a href="https://www.invitalia.it/-/media/invitalia/documenti/rafforziamo-le-imprese/spin/agenda_lavori_napoli_3ott-agg.pdf?la=it-it&amp;hash=419A565317084031CC619C4FBD123E996AA52934">Agenda dei lavori</a></li><li><strong>Brindisi </strong>&#8211; Palazzo Guerrieri &#8211; 8 ottobre 2019</li><li><strong>Bari </strong>– Ex Palazzo delle Poste – 9 ottobre 2019 &#8211; <a href="https://www.invitalia.it/-/media/invitalia/documenti/rafforziamo-le-imprese/spin/agenda_lavori_bari_9ott-agg.pdf?la=it-it&amp;hash=9C6ACCCD9E8E1BE19BC1EF035EE1CE109B9AC9CE">Agenda dei lavori</a></li><li><strong>Potenza</strong> – Campus Universitario/Sistema IncHUBatori di impresa – 11 ottobre 2019</li><li><strong>Cosenza/Rende</strong> – Università della Calabria – 14 ottobre 2019 &#8211; <a href="https://www.invitalia.it/-/media/invitalia/documenti/rafforziamo-le-imprese/spin/agenda_lavori_rende_14ott-agg.pdf?la=it-it&amp;hash=7D4F51305683A67A8F7AB1B25881DC0A0F3C86E0">Agenda dei lavori</a></li></ul><p>&nbsp;</p><h3>Programma SPIN: In cosa Consiste e Reward</h3><p>In ogni tappa sarà presentato il progetto e dopo ci sarà l&#8217;incontro 1to1 (one-to-one) tra gli imprenditori, ovvero i ricercatori universitari e gli esperti di Invitalia e di Elite per approfondire le opportunità e gli strumenti inseriti nel progetto.</p><p>Dopo il colloquio, le parti sceglieranno 250 realtà che potranno partecipare ad un innovativo programma di sviluppo imprenditoriale digitale. A questi gruppi sarà assegnato un tutor e dato libero accesso alla piattaforma di servizi offerti da Elite di cui abbiamo parlato, l&#8217;utilizzo di un tool di self-assessment, un report sul posizionamento competitivo oltre a poter partecipare ad iniziative di networking e di Open Innovation.</p><p>Nella seconda fase, Invitalia sceglierà 50 realtà tra le 250 partecipanti alla prima fase, le quali accederanno ad un&#8217;edizione dedicata del percorso Elite. In questo percorso le realtà imprenditoriali potranno accedere ad una serie di servizi orientati a strutturare competenze e conoscenze sui temi di strategia e business planning, pratiche relative all&#8217;organizzazione del lavoro e dell&#8217;impresa, governance e il sempreverde funding proprio per riuscire a recepire e reperire fondi e capitali nei modi migliori e nei tempi prestabiliti ai singoli progetti.</p><p>In particolare, questo secondo percorso prevede questi servizi specifici all&#8217;apprendimento del management:</p><ul><li><strong>Sviluppo imprenditoriale in aula.</strong></li><li><strong>Incontri one-to-one e sessione di &#8220;check-up&#8221; finale con il supporto di un mentor che vi seguirà passo passo.</strong></li><li><strong>Revisione del cosiddetto &#8220;pitch&#8221; di presentazione del proprio progetto nelle sessioni.</strong></li><li><strong>Supporto nel public speaking, ossia mezzi e strumenti per imparare l&#8217;arte della comunicazione in pubblico e fare presa su chi ci ascolta. </strong></li><li><strong>Tavola rotonda con potenziali investitori per incentivare il business matching.</strong></li></ul><p>&nbsp;</p><h3>Programma Spin: Come Partecipare</h3><p>Per partecipare al programma SPIN ovvero ad una delle date indicate nei luoghi in cui farà tappa il cosiddetto Road Show, <a href="https://www.invitalia.it/come-funzionano-gli-incentivi/le-guide-ai-nostri-incentivi/appuntamenti?&amp;incentive=SPIN" target="_blank" rel="noopener noreferrer">occorre registrarvi preventivamente sul portale web di Invitalia accedendo a questa pagina.</a> Dopo essersi registrati al portale stesso o aver fatto il log in nel caso abbiate già un account disponibile, potrete avanzare la richiesta di partecipare all&#8217;evento selezionato tra quelli ancora disponibili nella pagina.</p><p>Basterà poi presentarsi la mattina stessa prima dell&#8217;orario indicato dall&#8217;agenda dei lavori e richiedere l&#8217;accredito fisico mostrando il codice ottenuto digitalmente agli addetti.</p><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.lezionieuropa.it/partecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Partecipa%20a%20SPIN%21%20Programma%20per%20Start%20Up%2C%20PMI%20e%20Spin-Off%20Universitari%20del%20Sud%20Italia%20by%20Invitalia%20ed%20Elite&url=https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Partecipa%20a%20SPIN%21%20Programma%20per%20Start%20Up%2C%20PMI%20e%20Spin-Off%20Universitari%20del%20Sud%20Italia%20by%20Invitalia%20ed%20Elite https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Partecipa%20a%20SPIN%21%20Programma%20per%20Start%20Up%2C%20PMI%20e%20Spin-Off%20Universitari%20del%20Sud%20Italia%20by%20Invitalia%20ed%20Elite' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lezionieuropa.it%2Fpartecipa-a-spin-programma-per-start-up-pmi-e-spin-off-universitari-del-sud-italia-by-invitalia-ed-elite%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="9141409224"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar   col-md-4"><div class="widget widget_search" id="search-2"><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5920102881941775"
data-ad-slot="6111725086"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-5344 single-format-standard jnews jsc_normal jeg_single_tpl_2"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.lezionieuropa.it/contatti/">Contatti</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.lezionieuropa.it/disclaimer/">Disclaimer</a></li><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.lezionieuropa.it/redazione/">Redazione</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50"><a href="https://www.lezionieuropa.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> © 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.lezionieuropa.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.lezionieuropa.it/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lezionieuropa.it/economia/economia-personale/">Economia Personale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lezionieuropa.it/economia/mercati/">Mercati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.lezionieuropa.it/economia/lavoro/">Lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lezionieuropa.it/economia/imprenditoria/">Imprenditoria</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.lezionieuropa.it/tecnologia/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.lezionieuropa.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2478"><a href="https://www.lezionieuropa.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5272"><a href="https://www.lezionieuropa.it/intrattenimento/">Intrattenimento</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/lezionieuropa/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/LezioniEuropaTw" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2019 <a href="https://www.lezionieuropa.it/" title="Lezioni Europa">Lezioni Europa</a></p></div></div></div></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-141053299-1', 'auto');
                ga('send', 'pageview');</script> <div class="jeg_read_progress_wrapper"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lezionieuropa.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"5344","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.lezionieuropa.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.7'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""}; /* ]]> */</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Questo sito fa uso dei cookie, anche di terze parti, per garantire ai suoi utenti un'esperienza di uso ottimale. Continuare nella navigazione (scroll, click, ...) equivale all'accettazione dei cookie. <a style="color:#FFFFFF;" href="https://www.lezionieuropa.it/privacy-e-cookie/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.lezionieuropa.it/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script src="https://www.lezionieuropa.it/wp-content/cache/min/1/873aa16581b6572e067106845289d6e9.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.lezionieuropa.it/wp-content/cache/min/1/97b66aa78d608baa2988b51e815dbdee.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700%7CDroid+Serif%3Aregular%2C700%2Citalic%2C700italic%7CItaliana%3Areguler&#038;ver=1.0.0' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569996855 -->